Notre site utilise des cookies.  En poursuivant votre navigation, vous acceptez l'utilisation de ceux-ci.

Assistance "Devenir client"

De quoi ai-je besoin pour effectuer une demande ?

Vous avez besoin d'un ordinateur équipé d'un lecteur de cartes d'identité..

Vous devez par ailleurs installer le plugin de Connective.

Comment installer le plugin de Connective ?

Vous devez vous rendre à l'adresse suivante : https://plugin.connective.eu

Un assistant vous guidera alors dans l'installation du plugin.

Quels sont les navigateurs supportés ?

Les navigateurs supportés sont :

  • Google Chrome: la dernière version et les 2 précédentes ;
  • Mozilla Firefox : la dernière version et les 2 précédentes ;
  • Internet Explorer: versions 9/10/11 uniquement sous Windows ;
  • Safari : la dernière version et les 2 précédentes uniquement sur Macintosh.

In The Pocket !

Découvrez l'application CPH Mobile !

Trouvez une agence

Nous rencontrer

Besoin d'un conseil ?

Attention, emprunter de l'argent coûte aussi de l'argent.